黑加V管理员
文章 32 篇 | 评论 0 次

作者 黑加 发布的文章

centos7升级openssh7.4到8.1

centos7升级openssh7.4到8.1

客户找了第三方公司检测网站漏洞, 安全报告显示OpenSSH版本过低当前版本openssh7.4, 需要升级到8.1, 在网上找了好多资料, 下面的操作方法...